Manjaro Linux 乐于简单

无法自动补全安装包提示

论坛 新手初步 无法自动补全安装包提示

该主题包含 0 个回复,有 1 个参与者,并且由  吴藏 于 1 月 前 最后一次更新。

  • 吴藏 回复

    Description: Manjaro Linux
    Release: 18.0.4
    yay v9.2.0 – libalpm v11.0.3

    yay -S ‘gi’
    无法自动补全到 ‘git’。求帮助,谢谢。Manjaro XFCE 版本我测试过可以的。求帮助。

回复:无法自动补全安装包提示
您的信息:


«-必填


«-必填,不公开


«-可以推广您的网站

67 + = 76