Manjaro Linux 乐于简单

依赖冲突

论坛 新手初步 依赖冲突

该主题包含 1 个回复,有 1 个参与者,并且由  takuki 于 3 月 2 周 前 最后一次更新。

  • hiakri 回复

    刚安装好gnome稳定版
    pacman -Syu后提示python-nautilus和python2-nautilus有冲突
    本来只有六个,然后系统更新器蹦出来六百个更新
    那个更新器也提示这两个冲突。该怎么办啊

  • takuki 回复

    wo ye shi zhe yang zi...

回复:依赖冲突
您的信息:


«-必填


«-必填,不公开


«-可以推广您的网站

− 1 = 1